部分设备访问云端服务异常
Incident Report for Bambu Lab CN
Resolved
This incident has been resolved.
Posted Jan 04, 2024 - 02:16 UTC
Identified
因部分设备的 token 过期,导致访问云服务异常,针对该问题可以先重启下设备进行解决,相应的修复我们会在下一次发布版本中进行修复。
Posted Jan 04, 2024 - 01:54 UTC
Investigating
We are currently investigating this issue.
Posted Jan 04, 2024 - 01:18 UTC
This incident affected: 打印机 (打印机绑定, 云端打印, 远程控制, 远程视频).