部分区域访问云服务异常

Incident Report for Bambu Lab CN

Resolved

Posted Feb 13, 2025 - 12:36 UTC

Monitoring

受影响的节点已经恢复,持续观察线上流量是否存在异常
Posted Feb 13, 2025 - 09:00 UTC

Update

目前供应商已定位到被攻击的节点,正在解决中
Posted Feb 13, 2025 - 08:27 UTC

Update

因中国区域部分节点被 DDoS 攻击,导致存在网络丢包问题
Posted Feb 13, 2025 - 08:26 UTC

Identified

部分区域访问云服务异常,已确认是供应商的网络存在丢包
Posted Feb 13, 2025 - 08:20 UTC
This incident affected: bambulab.cn, makerworld.com.cn and 打印服务 (打印机绑定, 云端打印, 远程控制, 远程视频).